Loading...

LR-LoadRunner@googlegroups.com

[Prev] Thread [Next]  |  [Prev] Date [Next]

Re: LR 9.5.2 Ramniwas Verma Tue Apr 03 06:01:29 2012

Hi Bhushan,

Thanks for the respose, this is good response not that one given by Gorav
Misra

Thanks again,

On Mon, Apr 2, 2012 at 12:12 PM, Bhushan Deodhar <[EMAIL PROTECTED]>wrote:

> LR 9.5 supports IEs prior to v7. If you need to record on IE 7 onwards,
> you should upgrade to LR 11. If for some reason, you must use LR 9.5, you
> need to get in touch with HP support under your maintenance contract.
> That's what James had asked for.
>
> On Sat, Mar 31, 2012 at 12:28 PM, Gaurav Mishra <[EMAIL PROTECTED]>wrote:
>
>>  HP is not providing LR 9.52 any more. wake up dude.
>>
>> and LR 9.52 is not compatible with IE8. where you got this news. kindly
>> send any URL.
>>
>> --
>> You received this message because you are subscribed to the Google
>> "LoadRunner" group.
>> To post to this group, send email to [EMAIL PROTECTED]
>> To unsubscribe from this group, send email to
>> [EMAIL PROTECTED]
>> For more options, visit this group at
>> http://groups.google.com/group/LR-LoadRunner?hl=en
>>
>
> --
> You received this message because you are subscribed to the Google
> "LoadRunner" group.
> To post to this group, send email to [EMAIL PROTECTED]
> To unsubscribe from this group, send email to
> [EMAIL PROTECTED]
> For more options, visit this group at
> http://groups.google.com/group/LR-LoadRunner?hl=en
>

-- 
You received this message because you are subscribed to the Google "LoadRunner" 
group.
To post to this group, send email to [EMAIL PROTECTED]
To unsubscribe from this group, send email to
[EMAIL PROTECTED]
For more options, visit this group at
http://groups.google.com/group/LR-LoadRunner?hl=en