Loading...

Professional-PHP@googlegroups.com

[Prev] Thread [Next]  |  [Prev] Date [Next]

[Pro. PHP Dev.] Error: Tokenizer help! CV_Plus Wed Feb 22 18:00:45 2012

[EMAIL PROTECTED]  ]# rpm -ivh /root/new/php5-tokenizer-5.3.8-9.1.x86_64.rpm
warning: /root/new/php5-tokenizer-5.3.8-9.1.x86_64.rpm: Header V3 RSA/
SHA256 signature: NOKEY, key ID 3dbdc284
error: Failed dependencies:
        php5 = 5.3.8 is needed by php5-tokenizer-5.3.8-9.1.x86_64
        rpmlib(PayloadIsLzma) <= 4.4.6-1 is needed by php5-
tokenizer-5.3.8-9.1.x86_64



what's wrong with it? And How could i install it?

-- 
This group is managed and maintained by the development staff at 360 PSG. An 
enterprise application development company utilizing open-source technologies 
for todays small-to-medium size businesses.

For information or project assistance please visit :
http://www.360psg.com

You received this message because you are subscribed to the Google Groups 
"Professional PHP Developers" group.
To post to this group, send email to [EMAIL PROTECTED]
To unsubscribe from this group, send email to [EMAIL PROTECTED]
For more options, visit this group at 
http://groups.google.com/group/Professional-PHP