Loading...

blfs-dev@linuxfromscratch.org

[Prev] Thread [Next]  |  [Prev] Date [Next]

[blfs-dev] libpng-1.5.9: apng patch needs -p1 Jocelyn Fréchot Mon Feb 20 05:00:39 2012

Hello,

It seems the libpng-1.5.9 apng patch won’t appy with the -p0 option,
whereas it works fine with -p1.

-- 
Jocelyn
-- 
http://linuxfromscratch.org/mailman/listinfo/blfs-dev
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page