Loading...

derby-user@db.apache.org

[Prev] Thread [Next]  |  [Prev] Date [Next]

derby backwards compatibility Amir Michail Mon Oct 27 11:00:55 2008

Hi,

Where can I find information on backwards compatibility?  For example,
is version 10.4.2.0 compatible with applications compiled with
10.3.1.4?  Can I just use the new libraries without recompiling apps?

Amir

-- 
http://chatbotgame.com
http://numbrosia.com
http://twitter.com/amichail