Loading...

dev@spamassassin.apache.org

[Prev] Thread [Next]  |  [Prev] Date [Next]

[Bug 6755] sa-update doesn't throw an error when run with wrong SA library version bugzilla-daemon Thu Feb 09 18:00:54 2012

https://issues.apache.org/SpamAssassin/show_bug.cgi?id=6755

Kevin A. McGrail <[EMAIL PROTECTED]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |[EMAIL PROTECTED]
         Resolution|                            |WONTFIX

--- Comment #1 from Kevin A. McGrail <[EMAIL PROTECTED]> 2012-02-10 01:54:40 
UTC ---
I really can't consider it a bug that you hand copied and mismatched the
executables and supporting modules.

If you submit a patch or convince someone to do so, I'll happily add it but not
going to waste time on this issue, sorry.

Regards,
KAM

-- 
Configure bugmail: 
https://issues.apache.org/SpamAssassin/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.