Loading...

fedora-devel-java-list@redhat.com

[Prev] Thread [Next]  |  [Prev] Date [Next]

Re: [fedora-java] Why does eclipse now require lucene-devel? Andrew Overholt Mon Feb 12 18:08:47 2007

* Mary Ellen Foster <[EMAIL PROTECTED]> [2007-02-12 03:12]:
> >If you haven't done this before, it'll probably build an index.  If
> >that works, we're a large percentage of the way towards using 1.9
> >instead of 1.4.3.
> 
> [...]
> But I just tried on my work machine this morning, and as far as I can
> tell help is working fine with:
> - eclipse-platform-3.2.1-23.fc6
> - lucene-1.9.1-1jpp

Thanks for trying this!

Andrew
--
fedora-devel-java-list mailing list
[EMAIL PROTECTED]
https://www.redhat.com/mailman/listinfo/fedora-devel-java-list