Loading...

fink-users@lists.sourceforge.net

[Prev] Thread [Next]  |  [Prev] Date [Next]

[Fink-users] Can't resolve dependency "file-listing-pm586" for package "libwww-pm586-6.03-1" Dominique Dhumieres Fri Feb 03 21:09:48 2012

On G4 10.4-EOL, updating to libwww-pm586-6.03-1 fails with

Can't resolve dependency "file-listing-pm586" for package
"libwww-pm586-6.03-1" (no matching packages/versions found)
Exiting with failure.

TIA

Dominique

------------------------------------------------------------------------------
Try before you buy = See our experts in action!
The most comprehensive online learning library for Microsoft developers
is just $99.99! Visual Studio, SharePoint, SQL - plus HTML5, CSS3, MVC3,
Metro Style Apps, more. Free future releases when you subscribe now!
http://p.sf.net/sfu/learndevnow-dev2
_______________________________________________
Fink-users mailing list
[EMAIL PROTECTED]
List archive:
http://news.gmane.org/gmane.os.macosx.fink.user
Subscription management:
https://lists.sourceforge.net/lists/listinfo/fink-users