Loading...

flightgear-users@lists.sourceforge.net

[Prev] Thread [Next]  |  [Prev] Date [Next]

Re: [Flightgear-users] FGFS configure error Sid Boyce Sun Nov 21 19:00:11 2010

On 21/11/10 23:54, Donn Washburn wrote:
>  From a GIT version of late. It came out on the screen printout from
> ./configure. Also 2 version of Flightgear on openSuSE 11.4 M3 are
> showing the same error while running ./autogen.sh
>
>

I don't see that here and I've just downloaded the git version. This is 
from the latest factory update.
# rpm -qa|grep subversion
subversion-1.6.13-1.1.x86_64

# cat /etc/SuSE-release
openSUSE 11.4 Milestone 3 of 6 (x86_64)
VERSION = 11.4
CODENAME = Celadon

Regards
Sid.
-- 
Sid Boyce ... Hamradio License G3VBV, Licensed Private Pilot
Emeritus IBM/Amdahl Mainframes and Sun/Fujitsu Servers Tech Support
Senior Staff Specialist, Cricket Coach
Microsoft Windows Free Zone - Linux used for all Computing Tasks

------------------------------------------------------------------------------
Beautiful is writing same markup. Internet Explorer 9 supports
standards for HTML5, CSS3, SVG 1.1,  ECMAScript5, and DOM L2 & L3.
Spend less time writing and  rewriting code and more time creating great
experiences on the web. Be a part of the beta today
http://p.sf.net/sfu/msIE9-sfdev2dev
_______________________________________________
Flightgear-users mailing list
[EMAIL PROTECTED]
https://lists.sourceforge.net/lists/listinfo/flightgear-users