Loading...

jbossws-users@lists.jboss.org

[Prev] Thread [Next]  |  [Prev] Date [Next]

[jbossws-users] [JBossWS] - Re: Exception with JBoss-4.0.5-SP1 and JBossWS-1.0.3-SP1 but [EMAIL PROTECTED] Fri Nov 24 06:00:31 2006

Branch_4_0 is there for maintenance only. Use Branch_4_2.

Could you pls debug this a little further, I have not seen this.

View the original post : 
http://www.jboss.com/index.html?module=bb&op=viewtopic&p=3988348#3988348

Reply to the post : 
http://www.jboss.com/index.html?module=bb&op=posting&mode=reply&p=3988348
_______________________________________________
jbossws-users mailing list
[EMAIL PROTECTED]
https://lists.jboss.org/mailman/listinfo/jbossws-users