Loading...

kumbia@googlegroups.com

[Prev] Thread [Next]  |  [Prev] Date [Next]

[KumbiaPHP 8519] Consulta sobre versiones. Francisco Naranjo Thu Feb 02 00:07:11 2012

Buenas noches, iniciando con el FW encuentro los siguientes link's
para realizar las descargas:

Descarga oficial 1.0 Beta 1
Modified 2009-08-13
http://sourceforge.net/projects/kumbia/files/Kumbia/KumbiaPHP%201.0/kumbiaphp_1.0b1.zip/download
Link obtenido desde el blog oficial 
http://www.kumbiaphp.com/blog/manuales-y-descargas/

lp: kumbia de la serie: 1,0  Beta 1
Confirmador: joanhey  La última confirmación 678.
Fecha: 12/01/2012 20:16:44
Revision ID: [EMAIL PROTECTED]
Cambiado permisos de Los Ficheros Que Esteban ejecutables Como el
pecado necesidad
desde http://bazaar.launchpad.net/~desarrollokumbia/kumbia/spirit/tarball/678

Descarga oficial 1.0 Beta 2
Revision 958 - Directory Listing
Modified Thu Jan 12 13:31:23 2012 UTC (3 days, 15 hours ago) by
joanhey
desde http://kumbia.svn.sourceforge.net/viewvc/kumbia/branches/1.0/?view=tar
Link obtenido desde el blog oficial 
http://www.kumbiaphp.com/blog/manuales-y-descargas/

Instalé la última versión y esta es la interface de presentación
http://www.facebook.com/photo.php?fbid=2788880914740&set=o.51606732925&type=1&permPage=1

 y cuando intento ver la configuración de la instalación se genera el
siguiente error
http://www.facebook.com/photo.php?fbid=2788880914740&set=o.51606732925&type=1&permPage=1

En definitiva necesito saber con cual versión debo trabajar para
empezar a desarrollar una aplicación con acceso a BD, Permisos por
Roles, Control de Entradas Laterales, CRUD, Registro de Auditoría, Uso
de Plantillas; y quisiera que me dieran una mano con la corrección del
error.

-- 
Viva KumbiaPHP Framework!
 http://www.kumbiaphp.com/
 Ha recibido este mensaje porque está suscrito a Grupo "KumbiaPHP Framework" de 
Grupos de Google.
 Para obtener más opciones, visita este grupo en 
http://groups.google.com/group/kumbia?hl=es.