Loading...

leaf-user@lists.sourceforge.net

[Prev] Thread [Next]  |  [Prev] Date [Next]

Re: [leaf-user] Bering 4.2-beta2 geode: squid package requires "libltdl.so.7" KP Kirchdoerfer Sun Feb 12 02:00:26 2012

Am 12.02.2012 02:52, schrieb Northe, Juergen:
> I got it now. It is libtool.lrp package which provides libltdl.so.7
> and is required by squid. Perhaps someone can add it on the website of
> the listed packages.

Has already been done a week ago.

Just in case you missed it - the information about requirements is also
available on the CLI ("help squid").

kp

------------------------------------------------------------------------------
Virtualization & Cloud Management Using Capacity Planning
Cloud computing makes use of virtualization - but cloud computing 
also focuses on allowing computing to be delivered as a service.
http://www.accelacomm.com/jaw/sfnl/114/51521223/
------------------------------------------------------------------------
leaf-user mailing list: [EMAIL PROTECTED]
https://lists.sourceforge.net/lists/listinfo/leaf-user
Support Request -- http://leaf-project.org/