Loading...

ubuntu-users@lists.ubuntu.com

[Prev] Thread [Next]  |  [Prev] Date [Next]

Re: install phpMyAdmin Wade Smart Thu Sep 30 07:00:22 2010

On 09/30/2010 04:54 AM, 张峰 wrote:
> 
> Hi, does anyone know why it shows "E: Could't find package phpmyadmin" 
> when i use "sudo apt-get install phpmyadmin"?
> 
> 
Did you installed php? (I know, sounds stupid but, it happens.)

Wade

-- 
Registered Linux User: #480675
Registered Linux Machine: #408606
Linux since June 2005

-- 
ubuntu-users mailing list
[EMAIL PROTECTED]
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/ubuntu-users