Loading...

xgrid-users@lists.apple.com

[Prev] Thread [Next]  |  [Prev] Date [Next]

Re: [Xgrid] Re: Re: More mixed 10.6 and 10.5 XGrid problems Michael Martin Wed Nov 18 13:00:50 2009

I have yet to see any problems with it. The copy of somebody to nobody we did 
when 10.5 came out and we have not had any issues with it. We are behind some 
pretty hard firewalls, so I am not to worried about giving general permission 
to run everything.  On the ioctl change, yes, I had to change each of the 
machines running 10.6. The machines still on 10.5, of course, are fine as is 
our lone 10.4 machine.


On Nov 18, 2009, at 7:57 AM, Richard Reeve wrote:

> That's interesting. The files say that they will be overwritten at random and 
> shouldn't be edited (or words to that effect!). I presume you have had no 
> problems with that? And I take it that you had to change the file on every 
> xgrid agent machine to get this to work?

---------------------------------------------------------------------
Michael W. Martin                   Phone: (281) 212-1109
Draper Laboratory                   FAX:   (281) 212-1121
17629 El Camino Real                EMail: [EMAIL PROTECTED]
Suite 470                           WWW: http://www.draper.com/
Houston, TX 77058, USA              Mail Code: EG/Draper
----------------------------------------------------------------------






 _______________________________________________
Do not post admin requests to the list. They will be ignored.
Xgrid-users mailing list      ([EMAIL PROTECTED])
Help/Unsubscribe/Update your Subscription:
http://lists.apple.com/mailman/options/xgrid-users/alexiscircle%40gmail.com

This email sent to [EMAIL PROTECTED]